<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://firenews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://firenews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://firenews.com';var et_post_id='18225';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS | Fire News</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Optimized by SG Optimizer plugin version - 5.7.17 --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fire News &raquo; Feed" href="https://firenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fire News &raquo; Comments Feed" href="https://firenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/firenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- firenews.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<meta content="Extra Theme Demo v.1.0.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://firenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://firenews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://firenews.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://firenews.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210212' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://firenews.com/wp-content/themes/Extra/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://firenews.com/wp-content/themes/extrademo/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://firenews.com/wp-content/themes/extrademo/style.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://firenews.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://firenews.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://firenews.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://firenews.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://firenews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.2' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.7' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/firenews.com\/wp-admin\/admin-ajax.php","nonce":"8902a71f00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://firenews.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.2' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210212' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210212' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 3; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "2"; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://firenews.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210212' id='usp_core-js'></script>
<link rel="https://api.w.org/" href="https://firenews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://firenews.com/wp-json/wp/v2/posts/18225" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://firenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://firenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://firenews.com/?p=18225' />
<link rel="alternate" type="application/json+oembed" href="https://firenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffirenews.com%2Fporta-cafs-increasing-the-effectiveness-and-safety-of-firefighters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://firenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffirenews.com%2Fporta-cafs-increasing-the-effectiveness-and-safety-of-firefighters%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://firenews.com/wp-content/uploads/2019/10/favicon.png" /><link rel="preload" href="https://firenews.com/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="canonical" href="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/" />
<script>
var year = new Date();
year = year.getFullYear();
jQuery(function($){
	$('#footer-info').html('&copy; 2011 - ' + year + ' Fire News All Rights Reserved. | Site by: <a href="https://mkkhmarketing.com">Long Island Web Design</a>');
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=502161063147342&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="https://00do0000000jlleea4.s3.amazonaws.com/dftf/ftfJS.js"></script>
<link rel="stylesheet" type="text/css" href="https://00do0000000jlleea4.s3.amazonaws.com/dftf/ftfCSS.css"><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://firenews.com/wp-content/et-cache/global/et-extra-customizer-global-16154004854497.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-18225 single-format-standard et-tb-has-template et-tb-has-header et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css aa-prefix-firen-">
	<div id="page-container" class="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">March 20, 2021 6:41 pm</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-top-links-menu" class="et-menu nav"><li id="menu-item-12907" class="gettheprint et_pb_menu_page_id-12907 menu-item menu-item-type-custom menu-item-object-custom menu-item-12907"><a href="http://shopnow.firenews.com/">* Get The Print Publication *</a></li>
<li id="menu-item-12908" class="et_pb_menu_page_id-12908 menu-item menu-item-type-custom menu-item-object-custom menu-item-12908"><a href="https://firenews.com/wp-login.php">Member Login / Register</a></li>
<li id="menu-item-1768" class="et_pb_menu_page_id-1743 menu-item menu-item-type-post_type menu-item-object-page menu-item-1768"><a href="https://firenews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-1767" class="et_pb_menu_page_id-1746 menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://firenews.com/advertise/">Advertise</a></li>
<li id="menu-item-1766" class="et_pb_menu_page_id-1751 menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="https://firenews.com/about-us/">About Us</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_gutters1">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header et_pb_image_sticky">
				
				
				<a href="https://firenews.com/"><span class="et_pb_image_wrap "><img loading="lazy" src="https://firenews.com/wp-content/uploads/2020/03/Fire-News-Logo-500-NEW.png" alt="" title="" height="auto" width="auto" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><a target="_blank" href="https://mainstreetfinancial.info/who-we-serve/" rel="noopener noreferrer"><img src="https://firenews.com/wp-content/uploads/2021/01/MainStreetFinancial_FireNews_Banner.gif" alt="" /></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1_tb_header">
				
				
				<div class="et_pb_code_inner"><a target="_blank" href="https://affordabledrilltowers.com/" rel="noopener noreferrer"><img src="https://firenews.com/wp-content/uploads/2020/07/ADT-240x115-rv4.gif" alt="" /></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_2_tb_header">
				
				
				<div class="et_pb_code_inner"><center><a target="_blank" href="https://www.fdic.com/fire-news?utm_source=Website&utm_medium=Banner&utm_campaign=FireNews "><img src="https://firenews.com/wp-content/uploads/2021/01/FDIC-1018-240x115-Register-2021.gif" alt="" /></center></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_text_align_center-phone et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='http://www.facebook.com/pages/Fire-News/110878021316'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_1_tb_header'><a
              href='https://www.instagram.com/thefirenews/'
              class='icon et_pb_with_border'
              title='Follow on Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_2_tb_header'><a
              href='http://twitter.com/thefirenews'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_3_tb_header et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_3_tb_header'><a
              href='http://www.youtube.com/user/firenewsvids/videos'
              class='icon et_pb_with_border'
              title='Follow on Youtube'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_4_tb_header et_pb_social_icon et_pb_social_network_link  et-social-linkedin et_pb_social_media_follow_network_4_tb_header'><a
              href='http://www.linkedin.com/groups?gid=3871790&#038;trk=group-name&#038;_mSplash=1'
              class='icon et_pb_with_border'
              title='Follow on LinkedIn'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_0_tb_header  et_pb_text_align_center  et_pb_blurb_position_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><a href="http://shopnow.firenews.com/"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_off et-pb-icon">&#x6c;</span></span></a></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><a href="http://shopnow.firenews.com/">Print Subscription</a></h4>
						
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_1_tb_header  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><a href="https://firenews.com/subscribe/"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_off et-pb-icon">&#xe010;</span></span></a></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><a href="https://firenews.com/subscribe/">Email Updates</a></h4>
						
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_2_tb_header  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><a href="https://firenews.com/submit-a-news-story-here/"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_off et-pb-icon">&#xe00f;</span></span></a></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><a href="https://firenews.com/submit-a-news-story-here/">Submit Photos & Videos</a></h4>
						
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_5 et_pb_column_10_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_3_tb_header  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><a href="https://firenews.com/?page_id=35"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_off et-pb-icon">&#xe090;</span></span></a></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><a href="https://firenews.com/?page_id=35">631-776-0500</a></h4>
						
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_header et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_11_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-main-navigation" class="et-menu nav"><li class="menu-home et_pb_menu_page_id-12949 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12949"><a href="https://firenews.com"></a></li>
<li class="et_pb_menu_page_id-7034 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7034"><a>Print Editions</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-14711 menu-item menu-item-type-custom menu-item-object-custom menu-item-14711"><a target="_blank" rel="noopener" href="https://issuu.com/firenews1/docs/fire_news_long_island_2-21?fr=sYTNjMDMwNTc3">Long Island</a></li>
	<li class="et_pb_menu_page_id-15026 menu-item menu-item-type-custom menu-item-object-custom menu-item-15026"><a target="_blank" rel="noopener" href="https://issuu.com/firenews1/docs/fire_news_new_york_state_3-21?fr=sODU4MTMwNTc3">New York</a></li>
	<li class="et_pb_menu_page_id-15025 menu-item menu-item-type-custom menu-item-object-custom menu-item-15025"><a target="_blank" rel="noopener" href="https://issuu.com/firenews1/docs/fire_news_new_jersey_3-21?fr=sZDFjNzMwNTc3">New Jersey</a></li>
	<li class="et_pb_menu_page_id-14333 menu-item menu-item-type-custom menu-item-object-custom menu-item-14333"><a target="_blank" rel="noopener" href="https://issuu.com/firenews1/docs/fire_news_delaware_2-21?fr=sZWNkYTMwNTc3">Delaware</a></li>
	<li class="et_pb_menu_page_id-15027 menu-item menu-item-type-custom menu-item-object-custom menu-item-15027"><a target="_blank" rel="noopener" href="https://issuu.com/firenews1/docs/fire_news_pennsylvania_1-21?fr=sNjQ3YzMwNTc3">Pennsylvania</a></li>
	<li class="et_pb_menu_page_id-14683 menu-item menu-item-type-custom menu-item-object-custom menu-item-14683"><a target="_blank" rel="noopener" href="https://issuu.com/firenews1/docs/fire_news_new_england_3-21?fr=sNGY1NDMwNTc3">New England</a></li>
	<li class="et_pb_menu_page_id-14336 menu-item menu-item-type-custom menu-item-object-custom menu-item-14336"><a target="_blank" rel="noopener" href="https://issuu.com/firenews1/docs/fire_news_virginia_2-21?fr=sYjY4MDMwNTc3">Virginia</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-1572 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6674"><a href="https://firenews.com/category/national-news/">National News</a></li>
<li class="et_pb_menu_page_id-7035 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7035"><a>State News</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-12969 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12969"><a>A &#8211; G</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-32 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://firenews.com/category/emergency-news/alabama/">Alabama</a></li>
		<li class="et_pb_menu_page_id-33 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://firenews.com/category/emergency-news/alaska/">Alaska</a></li>
		<li class="et_pb_menu_page_id-34 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://firenews.com/category/emergency-news/arizona/">Arizona</a></li>
		<li class="et_pb_menu_page_id-35 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://firenews.com/category/emergency-news/arkansas/">Arkansas</a></li>
		<li class="et_pb_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://firenews.com/category/emergency-news/california/">California</a></li>
		<li class="et_pb_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://firenews.com/category/emergency-news/colorado/">Colorado</a></li>
		<li class="et_pb_menu_page_id-38 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-439"><a href="https://firenews.com/category/emergency-news/connecticut/">Connecticut</a></li>
		<li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://firenews.com/category/emergency-news/delaware/">Delaware</a></li>
		<li class="et_pb_menu_page_id-39 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://firenews.com/category/emergency-news/florida/">Florida</a></li>
		<li class="et_pb_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://firenews.com/category/emergency-news/georgia/">Georgia</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-12968 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12968"><a>H &#8211; Ma</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://firenews.com/category/emergency-news/hawaii/">Hawaii</a></li>
		<li class="et_pb_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://firenews.com/category/emergency-news/idaho/">Idaho</a></li>
		<li class="et_pb_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://firenews.com/category/emergency-news/illinois/">Illinois</a></li>
		<li class="et_pb_menu_page_id-89 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="https://firenews.com/category/emergency-news/indiana/">Indiana</a></li>
		<li class="et_pb_menu_page_id-45 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://firenews.com/category/emergency-news/iowa/">Iowa</a></li>
		<li class="et_pb_menu_page_id-46 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://firenews.com/category/emergency-news/kansas/">Kansas</a></li>
		<li class="et_pb_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://firenews.com/category/emergency-news/kentucky/">Kentucky</a></li>
		<li class="et_pb_menu_page_id-48 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://firenews.com/category/emergency-news/louisiana/">Louisiana</a></li>
		<li class="et_pb_menu_page_id-49 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://firenews.com/category/emergency-news/maine/">Maine</a></li>
		<li class="et_pb_menu_page_id-50 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://firenews.com/category/emergency-news/maryland/">Maryland</a></li>
		<li class="et_pb_menu_page_id-51 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://firenews.com/category/emergency-news/massachusetts/">Massachusetts</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-12967 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12967"><a href="#">Mi &#8211; Ne</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://firenews.com/category/emergency-news/michigan/">Michigan</a></li>
		<li class="et_pb_menu_page_id-53 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://firenews.com/category/emergency-news/minnesota/">Minnesota</a></li>
		<li class="et_pb_menu_page_id-54 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://firenews.com/category/emergency-news/mississippi/">Mississippi</a></li>
		<li class="et_pb_menu_page_id-55 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://firenews.com/category/emergency-news/missouri/">Missouri</a></li>
		<li class="et_pb_menu_page_id-56 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://firenews.com/category/emergency-news/montana/">Montana</a></li>
		<li class="et_pb_menu_page_id-57 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://firenews.com/category/emergency-news/nebraska/">Nebraska</a></li>
		<li class="et_pb_menu_page_id-58 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://firenews.com/category/emergency-news/nevada/">Nevada</a></li>
		<li class="et_pb_menu_page_id-59 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://firenews.com/category/emergency-news/new-hampshire/">New Hampshire</a></li>
		<li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://firenews.com/category/emergency-news/new-jersey/">New Jersey</a></li>
		<li class="et_pb_menu_page_id-60 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://firenews.com/category/emergency-news/new-mexico/">New Mexico</a></li>
		<li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-176"><a href="https://firenews.com/category/emergency-news/new-york/">New York</a>
		<ul class="sub-menu">
			<li class="et_pb_menu_page_id-13 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-174"><a href="https://firenews.com/category/emergency-news/long-island/">Long Island</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-12966 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12966"><a href="#">No &#8211; S</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-61 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://firenews.com/category/emergency-news/north-carolina/">North Carolina</a></li>
		<li class="et_pb_menu_page_id-62 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://firenews.com/category/emergency-news/north-dakota/">North Dakota</a></li>
		<li class="et_pb_menu_page_id-63 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://firenews.com/category/emergency-news/ohio/">Ohio</a></li>
		<li class="et_pb_menu_page_id-64 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://firenews.com/category/emergency-news/oklahoma/">Oklahoma</a></li>
		<li class="et_pb_menu_page_id-65 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="https://firenews.com/category/emergency-news/oregon/">Oregon</a></li>
		<li class="et_pb_menu_page_id-66 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="https://firenews.com/category/emergency-news/pennsylvania/">Pennsylvania</a></li>
		<li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="https://firenews.com/category/emergency-news/rhode-island/">Rhode Island</a></li>
		<li class="et_pb_menu_page_id-68 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="https://firenews.com/category/emergency-news/south-carolina/">South Carolina</a></li>
		<li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="https://firenews.com/category/emergency-news/south-dakota/">South Dakota</a></li>
	</ul>
</li>
	<li class="et_pb_menu_page_id-12970 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12970"><a>T &#8211; W</a>
	<ul class="sub-menu">
		<li class="et_pb_menu_page_id-70 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://firenews.com/category/emergency-news/tennessee/">Tennessee</a></li>
		<li class="et_pb_menu_page_id-71 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="https://firenews.com/category/emergency-news/texas/">Texas</a></li>
		<li class="et_pb_menu_page_id-72 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://firenews.com/category/emergency-news/utah/">Utah</a></li>
		<li class="et_pb_menu_page_id-73 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="https://firenews.com/category/emergency-news/vermont/">Vermont</a></li>
		<li class="et_pb_menu_page_id-74 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="https://firenews.com/category/emergency-news/virginia/">Virginia</a></li>
		<li class="et_pb_menu_page_id-75 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="https://firenews.com/category/emergency-news/washington/">Washington</a></li>
		<li class="et_pb_menu_page_id-76 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="https://firenews.com/category/emergency-news/washington-d-c/">Washington D.C.</a></li>
		<li class="et_pb_menu_page_id-77 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="https://firenews.com/category/emergency-news/west-virginia/">West Virginia</a></li>
		<li class="et_pb_menu_page_id-78 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="https://firenews.com/category/emergency-news/wisconsin/">Wisconsin</a></li>
		<li class="et_pb_menu_page_id-79 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://firenews.com/category/emergency-news/wyoming/">Wyoming</a></li>
	</ul>
</li>
</ul>
</li>
<li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://firenews.com/category/emergency-services-trade-shows/">Trade Shows</a></li>
<li class="et_pb_menu_page_id-7071 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7071"><a>Events</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="https://firenews.com/category/events/">Events</a></li>
	<li class="et_pb_menu_page_id-7068 menu-item menu-item-type-post_type menu-item-object-page menu-item-7070"><a href="https://firenews.com/event-calendar/">Event Calendar</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-7101 menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://firenews.com/classifieds/">For Sale</a></li>
<li class="et_pb_menu_page_id-3155 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497"><a href="https://firenews.com/category/jobs/">Jobs</a></li>
<li class="et_pb_menu_page_id-91 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-931"><a href="https://firenews.com/category/industry-news/">Industry News</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4_tb_header 2ndmenu1 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_header 2ndmenu2 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_12_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_2_tb_header 2ndmenu3 et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-2nd-main-menu" class="et-menu nav"><li id="menu-item-13421" class="et_pb_menu_page_id-13421 menu-item menu-item-type-custom menu-item-object-custom menu-item-13421"><a href="https://firenews.com/category/emergency-services-columns/">Columns</a></li>
<li id="menu-item-13409" class="et_pb_menu_page_id-6669 menu-item menu-item-type-post_type menu-item-object-page menu-item-13409"><a href="https://firenews.com/links/">Links</a></li>
<li id="menu-item-13493" class="et_pb_menu_page_id-3150 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493"><a href="https://firenews.com/category/lodd/">LODD</a></li>
<li id="menu-item-13496" class="et_pb_menu_page_id-3151 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496"><a href="https://firenews.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-13492" class="et_pb_menu_page_id-3152 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13492"><a href="https://firenews.com/category/antiques/">Antiques</a></li>
<li id="menu-item-13494" class="et_pb_menu_page_id-3153 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494"><a href="https://firenews.com/category/looking-back/">Looking Back</a></li>
<li id="menu-item-13491" class="et_pb_menu_page_id-3149 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13491"><a href="https://firenews.com/category/products-services/">Products &#038; Services</a></li>
<li id="menu-item-13495" class="et_pb_menu_page_id-3154 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495"><a href="https://firenews.com/category/new-deliveries/">New Deliveries</a></li>
</ul></nav>
							</div>
							
							
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-18225" class="module single-post-module post-18225 post type-post status-publish format-standard has-post-thumbnail hentry category-long-island category-long-island-print-editions category-nassau category-nassau-county-print-editions category-new-york category-new-york-print-editions category-print-editions category-products-services category-emergency-news category-suffolk category-suffolk-county-print-editions tag-fire-news tag-firefighting tag-firematic tag-long-island tag-new-york tag-porta-cafs et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Mar 18, 2021</span> | <a class="comments-link" href="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6-1280x640.jpg" alt="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p><span style="color: #000000; font-family: Calibri;">Porta-CAFS® upgrades your capability by increasing the effectiveness and safety of firefighters in limited water and personnel conditions. Compressed air foam has a proven track record of 3 to 5 times faster knockdown. Firematic has embraced this technology and designed a 650 CFM CAF system that is both affordable and reliable. Porta-CAFS is a high volume low pressure compressed air foam system. This system is much less expensive than high pressure compressors attached to truck mounted pumps. Porta-CAFS has revolutionized the industry with a cost of less than $5.00 per CFM. The patented Porta-CAFS unit is designed for any time you need a lot of foam fast. </span></p>
<p><span style="color: #000000; font-family: Calibri;">To learn more, visit <a href="http://www.portacafs.com">PortaCAFS.com</a> or contact David Horton at: 631-995-3246 or DHorton@Firematic.com</span></p>
<p>&nbsp;</p>
<p><a href="https://firenews.com/wp-content/uploads/2021/03/Firematic-logo-1.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="alignnone size-medium wp-image-18226" src="https://firenews.com/wp-content/uploads/2021/03/Firematic-logo-1-300x65.jpg" alt="" width="300" height="65" srcset="https://firenews.com/wp-content/uploads/2021/03/Firematic-logo-1-300x65.jpg 300w, https://firenews.com/wp-content/uploads/2021/03/Firematic-logo-1-768x166.jpg 768w, https://firenews.com/wp-content/uploads/2021/03/Firematic-logo-1-640x138.jpg 640w, https://firenews.com/wp-content/uploads/2021/03/Firematic-logo-1.jpg 788w" sizes="(max-width: 300px) 100vw, 300px" /></a> <a href="https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6.jpg" data-rel="lightbox-image-1" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="alignnone size-medium wp-image-18227" src="https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6-300x240.jpg" alt="" width="300" height="240" srcset="https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6-300x240.jpg 300w, https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6-1024x819.jpg 1024w, https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6-768x614.jpg 768w, https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6-1536x1229.jpg 1536w, https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6-1080x864.jpg 1080w, https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6-600x480.jpg 600w, https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6.jpg 1800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/&#038;t=PORTA-CAFS%20INCREASING%20THE%20EFFECTIVENESS%20AND%20SAFETY%20OF%20FIREFIGHTERS" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via Facebook" data-network-name="facebook" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=PORTA-CAFS%20INCREASING%20THE%20EFFECTIVENESS%20AND%20SAFETY%20OF%20FIREFIGHTERS%20https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via Twitter" data-network-name="twitter" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/&#038;t=PORTA-CAFS%20INCREASING%20THE%20EFFECTIVENESS%20AND%20SAFETY%20OF%20FIREFIGHTERS" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via Google +" data-network-name="googleplus" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/&#038;t=PORTA-CAFS%20INCREASING%20THE%20EFFECTIVENESS%20AND%20SAFETY%20OF%20FIREFIGHTERS" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via Tumblr" data-network-name="tumblr" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/&#038;description=PORTA-CAFS%20INCREASING%20THE%20EFFECTIVENESS%20AND%20SAFETY%20OF%20FIREFIGHTERS&#038;media=https://firenews.com/wp-content/uploads/2021/03/portacafs_plane-6-150x150.jpg" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via Pinterest" data-network-name="pinterest" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/&#038;title=PORTA-CAFS%20INCREASING%20THE%20EFFECTIVENESS%20AND%20SAFETY%20OF%20FIREFIGHTERS" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via LinkedIn" data-network-name="linkedin" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/&#038;title=PORTA-CAFS%20INCREASING%20THE%20EFFECTIVENESS%20AND%20SAFETY%20OF%20FIREFIGHTERS" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via Buffer" data-network-name="buffer" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/&#038;title=PORTA-CAFS%20INCREASING%20THE%20EFFECTIVENESS%20AND%20SAFETY%20OF%20FIREFIGHTERS" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via Email" data-network-name="basic_email" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS&quot; via Print" data-network-name="basic_print" data-share-title="PORTA-CAFS INCREASING THE EFFECTIVENESS AND SAFETY OF FIREFIGHTERS" data-share-url="https://firenews.com/porta-cafs-increasing-the-effectiveness-and-safety-of-firefighters/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="18225" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://firenews.com/upper-township-division-of-ems-nj-takes-delivery-of-new-horton-ambulance/" rel="prev"><span class="button">Previous</span><span class="title">UPPER TOWNSHIP DIVISION OF EMS (NJ) TAKES DELIVERY OF NEW HORTON AMBULANCE</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://firenews.com/lightweight-and-agile-mobility-with-serious-protection/" rel="next"><span class="button">Next</span><span class="title">LIGHTWEIGHT AND AGILE MOBILITY WITH SERIOUS PROTECTION</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://firenews.com/fire-destroys-fort-hunter-home/" title="Fire Destroys Fort Hunter Home" class="post-thumbnail">
				<img src="https://firenews.com/wp-content/uploads/2021/03/2-26-Li-A-4-440x264.jpg" alt="Fire Destroys Fort Hunter Home" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://firenews.com/fire-destroys-fort-hunter-home/">Fire Destroys Fort Hunter Home</a></h4>
									<p class="date"><span class="updated">March 6, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://firenews.com/christmas-lights-spark-fire/" title="Christmas Lights Spark Fire" class="post-thumbnail">
				<img src="https://firenews.com/wp-content/uploads/2017/01/1-132-Li-Cover-A-5.jpg" alt="Christmas Lights Spark Fire" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://firenews.com/christmas-lights-spark-fire/">Christmas Lights Spark Fire</a></h4>
									<p class="date"><span class="updated">January 19, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://firenews.com/mva-with-pin-in-copiague/" title="MVA with Pin in Copiague" class="post-thumbnail">
				<img src="https://firenews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="MVA with Pin in Copiague" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://firenews.com/mva-with-pin-in-copiague/">MVA with Pin in Copiague</a></h4>
									<p class="date"><span class="updated">November 29, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://firenews.com/2-injured-in-state-road-mva/" title="2 Injured in State Road MVA" class="post-thumbnail">
				<img src="https://firenews.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="2 Injured in State Road MVA" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://firenews.com/2-injured-in-state-road-mva/">2 Injured in State Road MVA</a></h4>
									<p class="date"><span class="updated">August 1, 2015</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><a target="_blank" href="https://www.recruitny.org/?utm_source=fire_news&utm_medium=display "><img src="https://firenews.com/wp-content/uploads/2021/01/FireNews240x230.png" alt="" /></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><a target="_blank" href="https://www.firstnet.com/?source=Ea0c000000000000E"><img src="https://firenews.com/wp-content/uploads/2021/03/FN_FireNews_240x230px_A_030221.jpg" alt="" /></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><a target="_blank" href="https://www.lebenthalfinancial.com"><img src="https://firenews.com/wp-content/uploads/2020/06/240-115-Lebenthal.jpg" alt="" /></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><a target="_blank" href="https://www.firehouseexpo.com/"><img src="https://firenews.com/wp-content/uploads/2021/01/Registration-now-open.png" alt="" /></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><a target="_blank" href="https://licomplaw.com/" rel="noopener noreferrer"><img src="https://firenews.com/wp-content/uploads/2020/03/MDASR_FireNews_Banner-2.jpg" alt="" /></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><a target="_blank" href="http://terryfund.org/"><img src="https://firenews.com/wp-content/uploads/2021/01/240_115.jpg" alt="" /></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><img src="https://firenews.com/wp-content/uploads/2016/10/240-x-115-Advertise-Here-1.jpg"></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center> <a target="_blank" href="http://www.asiwear.com/" rel="noopener noreferrer"><img src="https://firenews.com/wp-content/uploads/2020/06/bob-ad-2.jpg" alt="" /></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><a target="_blank" href="https://hometownfirefighters.com/ "><img src="https://firenews.com/wp-content/uploads/2019/10/htff-firenews-banner-092719-A.jpg" alt="" /></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><a target="_blank" href="https://www.firehero.org/" rel="noopener noreferrer"><img src="https://firenews.com/wp-content/uploads/2020/06/nfff.jpg" alt="" /></center></div> <!-- end .et_pb_widget --><div class="et_pb_widget firen-widget"><h4 class="widgettitle"> </h4><center><a target="_blank" href="https://www.cfsi.org/"><img src="https://firenews.com/wp-content/uploads/2020/06/240-x-115-CFSI.jpg" alt="" /></center></div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Follow Us on Facebook</h4><div class="textwidget custom-html-widget"><div><center><a href="https://www.facebook.com/FN1973"><img src="https://firenews.com/wp-content/uploads/2014/05/fb-fire.png"></a></center></div>
<div class="fb-like" data-href="https://www.facebook.com/FN1973" data-width="240" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
<br />
<div class="fb-page" data-href="https://www.facebook.com/fn1973" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fn1973"><a href="https://www.facebook.com/fn1973">Fire News</a></blockquote></div></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Instagram</h4><div class="textwidget custom-html-widget"><h2>Instagram</h2>
<!-- LightWidget WIDGET --><script src="https://cdn.lightwidget.com/widgets/lightwidget.js"></script><iframe src="https://cdn.lightwidget.com/widgets/3a82efb946325411a2ffd51c2d490460.html" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width:100%;border:0;overflow:hidden;"></iframe>
</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
<footer id="footer" class="footer_columns_3">
    
    <div id="footer-bottom">
        <div class="container">
            <!-- Footer Info -->
            <p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

            <!-- Footer Navigation -->
                            <div id="footer-nav">
                                            <ul class="et-extra-social-icons" style="">
                                                                                                                                                                                            <li class="et-extra-social-icon facebook">
                                        <a href="http://www.facebook.com/pages/Fire-News/110878021316" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
                                    </li>
                                                                                                                                                                                                <li class="et-extra-social-icon twitter">
                                        <a href="http://twitter.com/thefirenews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="et-extra-social-icon instagram">
                                        <a href="https://www.instagram.com/thefirenews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="et-extra-social-icon linkedin">
                                        <a href="http://www.linkedin.com/groups?gid=3871790&#038;trk=group-name&#038;_mSplash=1" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="et-extra-social-icon youtube">
                                        <a href="http://www.youtube.com/user/firenewsvids/videos" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
                                        </div> <!-- /#et-footer-nav -->
                    </div>
    </div>
</footer>

			
		</div><!-- #et-boc -->
		    </div> <!-- #page-container -->


			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-170606772-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-170606772-1');
</script>

<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "18da60a044ee2982fe7ded4cc28d8e67"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms --><script type='text/javascript' src='https://firenews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://firenews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://firenews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://firenews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://firenews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://firenews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://firenews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://firenews.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://firenews.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://firenews.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://firenews.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://firenews.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://firenews.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e11b9da1e3" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://firenews.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://firenews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/firenews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/firenews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"f6d5553974","timeline_nonce":"135211c358","blog_feed_nonce":"cfc00b6785","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/firenews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/firenews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/firenews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d8c2904c49","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"cc8b3d388c","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"18225","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://firenews.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://firenews.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<style id="et-builder-module-design-tb-12893-18225-cached-inline-styles">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</style>		
	</body>
</html>
